locked Re: 2.5.0 -- AutoIt Error


Michael Black
 

That's the system JTAlert is currently built with -- you don't control that.

Can you describe your computer system?  CPU?  Graphics card?

Seems to happen to older/slower computers more so than newer ones.

Mike W9MDB




On Monday, April 12, 2021, 05:11:18 PM CDT, David - AK2L <ak2l.radio@...> wrote:


I don't think I am using AutoIt.  (Or am I?)
Is that something that can be disabled until this problem is solved?

Join Support@HamApps.groups.io to automatically receive all group messages.